目前只限制夜神模擬器6.0.0.0 Android5.1版本,其他版本需要自行測是能不能使用

向下

目前只限制夜神模擬器6.0.0.0 Android5.1版本,其他版本需要自行測是能不能使用

發表 由 Admin 于 周一 7月 17, 2017 2:10 pm

參照

Admin
Admin

文章數 : 32
注冊日期 : 2016-09-17

檢視會員個人資料 http://farmbot.show5forum.com

回頂端 向下

回頂端


 
這個論壇的權限:
無法 在這個版面回復文章